wordpress教程

WordPress5.7.2更新修复PHPMailer漏洞

精准像素 2021-06-11 人阅读

WordPress5.7.2更新说明

一个安全问题会影响WordPress 3.7和5.7之间的版本。如果您尚未更新到5.7,则自3.7以来的所有WordPress版本也已更新,可以解决以下安全问题:

PHPMailer,CVE-2020-36326和CVE-2018-19296中的对象注入漏洞。

更新方法

您可以通过从WordPress.org下载更新到WordPress 5.7.2,或访问仪表板→更新,然后单击立即更新。

如果您的站点支持自动后台更新,则它们已经开始更新过程。